• 单页面 ਬੈਨਰ

ਦੋਹਰਾ-ਬਟਨ SIP ਵੀਡੀਓ ਇੰਟਰਕਾਮ ਮਾਡਲ JSL88

ਦੋਹਰਾ-ਬਟਨ SIP ਵੀਡੀਓ ਇੰਟਰਕਾਮ ਮਾਡਲ JSL88

ਛੋਟਾ ਵਰਣਨ:

JSL88 ਇੱਕ ਮਲਟੀ-ਬਟਨ SIP ਵੀਡੀਓ ਇੰਟਰਕਾਮ ਹੈ ਜਿਸ ਵਿੱਚ ਏਕੀਕ੍ਰਿਤ HD ਕੈਮਰਾ ਅਤੇ ਐਡਵਾਂਸਡ ਆਡੀਓ ਸਿਸਟਮ ਹੈ ਜਿਸ ਵਿੱਚ ਈਕੋ ਕੈਂਸਲੇਸ਼ਨ ਫੰਕਸ਼ਨ ਹੈ। ਇਹ H.264 ਵੀਡੀਓ ਕੰਪਰੈਸ਼ਨ ਫਾਰਮੈਟ ਦਾ ਸਮਰਥਨ ਕਰਦਾ ਹੈ ਅਤੇ 720p ਵੀਡੀਓ ਰੈਜ਼ੋਲਿਊਸ਼ਨ ਵਿੱਚ ਸ਼ਾਨਦਾਰ ਵੀਡੀਓ ਗੁਣਵੱਤਾ ਪ੍ਰਦਾਨ ਕਰਦਾ ਹੈ। ਟੱਚ ਸਕ੍ਰੀਨ ਕੰਟਰੋਲ ਪੈਡ ਦੇ ਨਾਲ, ਤੁਸੀਂ ਕਿਸੇ ਵੀ ਸਮੇਂ ਦਰਸ਼ਕਾਂ ਨਾਲ ਗੱਲ ਕਰ ਸਕਦੇ ਹੋ ਅਤੇ ਕੈਮਰੇ ਤੋਂ ਵੀਡੀਓ ਦੇਖ ਸਕਦੇ ਹੋ।

JSL88 ਉਪਭੋਗਤਾਵਾਂ ਲਈ ਚਾਬੀ ਰਹਿਤ ਨਿਯੰਤਰਣ ਅਤੇ ਸਹੂਲਤ ਪ੍ਰਦਾਨ ਕਰਦਾ ਹੈ ਜੋ ਚਾਬੀ ਤੋਂ ਬਿਨਾਂ ਦਰਵਾਜ਼ਾ ਖੋਲ੍ਹਣ ਦੇ ਕਈ ਤਰੀਕਿਆਂ ਦਾ ਸਮਰਥਨ ਕਰਦਾ ਹੈ। ਦਰਵਾਜ਼ਾ ਰਿਮੋਟ ਤੋਂ ਖੋਲ੍ਹਿਆ ਜਾ ਸਕਦਾ ਹੈ ਪਰ ਜੇਕਰ ਇਲੈਕਟ੍ਰਾਨਿਕ ਦਰਵਾਜ਼ਾ ਤਾਲਾ ਹੈ ਤਾਂ ਸਥਾਨਕ ਪਾਸਵਰਡ ਜਾਂ IC/ID ਕਾਰਡ ਨਾਲ ਵੀ ਖੋਲ੍ਹਿਆ ਜਾ ਸਕਦਾ ਹੈ। ਇਹ ਕਾਰੋਬਾਰੀ, ਸੰਸਥਾਗਤ ਅਤੇ ਰਿਹਾਇਸ਼ੀ ਐਪਲੀਕੇਸ਼ਨਾਂ ਵਰਗੇ ਇੰਟਰਨੈਟ 'ਤੇ ਸੰਚਾਰ ਅਤੇ ਸੁਰੱਖਿਆ ਨੂੰ ਕੰਟਰੋਲ ਕਰਨ ਲਈ ਆਦਰਸ਼ ਹੈ।


ਉਤਪਾਦ ਵੇਰਵਾ

ਉਤਪਾਦ ਟੈਗ

SIP ਵੀਡੀਓ ਇੰਟਰਕਾਮ

JSL88 ਇੱਕ ਮਲਟੀ-ਬਟਨ SIP ਵੀਡੀਓ ਇੰਟਰਕਾਮ ਹੈ ਜਿਸ ਵਿੱਚ ਏਕੀਕ੍ਰਿਤ HD ਕੈਮਰਾ ਅਤੇ ਐਡਵਾਂਸਡ ਆਡੀਓ ਸਿਸਟਮ ਹੈ ਜਿਸ ਵਿੱਚ ਈਕੋ ਕੈਂਸਲੇਸ਼ਨ ਫੰਕਸ਼ਨ ਹੈ। ਇਹ H.264 ਵੀਡੀਓ ਕੰਪਰੈਸ਼ਨ ਫਾਰਮੈਟ ਦਾ ਸਮਰਥਨ ਕਰਦਾ ਹੈ ਅਤੇ 720p ਵੀਡੀਓ ਰੈਜ਼ੋਲਿਊਸ਼ਨ ਵਿੱਚ ਸ਼ਾਨਦਾਰ ਵੀਡੀਓ ਗੁਣਵੱਤਾ ਪ੍ਰਦਾਨ ਕਰਦਾ ਹੈ। ਟੱਚ ਸਕ੍ਰੀਨ ਕੰਟਰੋਲ ਪੈਡ ਦੇ ਨਾਲ, ਤੁਸੀਂ ਕਿਸੇ ਵੀ ਸਮੇਂ ਦਰਸ਼ਕਾਂ ਨਾਲ ਗੱਲ ਕਰ ਸਕਦੇ ਹੋ ਅਤੇ ਕੈਮਰੇ ਤੋਂ ਵੀਡੀਓ ਦੇਖ ਸਕਦੇ ਹੋ।

JSL88 ਉਪਭੋਗਤਾਵਾਂ ਲਈ ਚਾਬੀ ਰਹਿਤ ਨਿਯੰਤਰਣ ਅਤੇ ਸਹੂਲਤ ਪ੍ਰਦਾਨ ਕਰਦਾ ਹੈ ਜੋ ਚਾਬੀ ਤੋਂ ਬਿਨਾਂ ਦਰਵਾਜ਼ਾ ਖੋਲ੍ਹਣ ਦੇ ਕਈ ਤਰੀਕਿਆਂ ਦਾ ਸਮਰਥਨ ਕਰਦਾ ਹੈ। ਦਰਵਾਜ਼ਾ ਰਿਮੋਟ ਤੋਂ ਖੋਲ੍ਹਿਆ ਜਾ ਸਕਦਾ ਹੈ ਪਰ ਜੇਕਰ ਇਲੈਕਟ੍ਰਾਨਿਕ ਦਰਵਾਜ਼ਾ ਤਾਲਾ ਹੈ ਤਾਂ ਸਥਾਨਕ ਪਾਸਵਰਡ ਜਾਂ IC/ID ਕਾਰਡ ਨਾਲ ਵੀ ਖੋਲ੍ਹਿਆ ਜਾ ਸਕਦਾ ਹੈ। ਇਹ ਕਾਰੋਬਾਰੀ, ਸੰਸਥਾਗਤ ਅਤੇ ਰਿਹਾਇਸ਼ੀ ਐਪਲੀਕੇਸ਼ਨਾਂ ਵਰਗੇ ਇੰਟਰਨੈਟ 'ਤੇ ਸੰਚਾਰ ਅਤੇ ਸੁਰੱਖਿਆ ਨੂੰ ਕੰਟਰੋਲ ਕਰਨ ਲਈ ਆਦਰਸ਼ ਹੈ।

ਉਤਪਾਦ ਫੇਚਰ

•DNS SRV/ A ਪੁੱਛਗਿੱਛ/NATPR ਪੁੱਛਗਿੱਛ

• ਸਟੰਨ, ਸੈਸ਼ਨ ਟਾਈਮਰ

•ਸਿਸ ਓ.ਜੀ.

• ਸੰਰਚਨਾ ਬੈਕਅੱਪ/ਰੀਸਟੋਰ

•DTMF ਮੋਡ: ਇਨ-ਬੈਂਡ, RFC2833 ਅਤੇ SIP ਜਾਣਕਾਰੀ

•HTTP/HTTPS ਵੈੱਬ ਪ੍ਰਬੰਧਨ

•TS, SRTP ਉੱਤੇ SIP

• ਡਿਫਾਲਟ ਆਟੋ ਜਵਾਬ

•ਐਕਸ਼ਨ ਯੂਆਰ /ਐਕਟਿਵ ਯੂਆਰਆਈ ਰਿਮੋਟ ਕੰਟਰੋਲ

•ਦਰਵਾਜ਼ੇ ਤੱਕ ਪਹੁੰਚ: DTMF ਟੋਨ, ਪਾਸਵਰਡ, IC/ID ਕਾਰਡ

• ਇੱਕ SIP ine, Dua SIP ਸਰਵਰ

•ਵੇਖਣ ਦਾ ਅੰਕੜਾ: 80°(ਐੱਚ), 60°(ਵੀ)

• ਵੀਡੀਓ ਕੋਡੇਕ: H.264

• ਰੈਜ਼ੋਲਿਊਸ਼ਨ: 1280 x 720 ਤੱਕ

•DHCP/ਸਟੈਟਿਕ/PPPoE

• ਕੋਡੇਕ: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• ਵਾਈਡਬੈਂਡ ਕੋਡੇਕ: G.722

• ਦੋ‐ਆਡੀਓ ਸਟ੍ਰੀਮ ਦਾ ਤਰੀਕਾ

• HD ਆਵਾਜ਼

• ਵੱਧ ਤੋਂ ਵੱਧ ਚਿੱਤਰ ਟ੍ਰਾਂਸਫਰ ਦਰ: 1080P -30fps

•2M Pixe ਦਾ ਸਹਿ ਜਾਂ CMOS ਕੈਮਰਾ

ਉਤਪਾਦ ਵੇਰਵਾ JSL88

ਮਲਟੀ-ਬਟਨ SIP ਵੀਡੀਓ ਇੰਟਰਕਾਮ

•HD ਵੌਇਸ

•1080p HD ਕੈਮਰਾ

•ਦਰਵਾਜ਼ੇ ਤੱਕ ਪਹੁੰਚ: DTMF ਟੋਨ, IC/ID ਕਾਰਡ

•2.3” ਗ੍ਰਾਫਿਕ LCD

•2M ਪਿਕਸਲ ਰੰਗੀਨ CMOS ਕੈਮਰਾ

ਐਮਜੇ1

ਉੱਚ ਸਥਿਰਤਾ ਅਤੇ ਭਰੋਸੇਯੋਗਤਾ

•SIP v1 (RFC2543), v2 (RFC3261)

•TLS, SRTP ਉੱਤੇ SIP

•ਟੀਸੀਪੀ/ਆਈਪੀਵੀ4/ਯੂਡੀਪੀ

•ਆਰਟੀਪੀ/ਆਰਟੀਸੀਪੀ, ਆਰਐਫਸੀ2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ਏਆਰਪੀ/ਆਰਏਆਰਪੀ/ਆਈਸੀਐਮਪੀ/ਐਨਟੀਪੀ

•DNS SRV/ A ਪੁੱਛਗਿੱਛ/NATPR ਪੁੱਛਗਿੱਛ

•STUN, ਸੈਸ਼ਨ ਟਾਈਮਰ

ਐਮਜੇ2-02

ਆਸਾਨ ਪ੍ਰਬੰਧਨ

•ਆਟੋ ਪ੍ਰੋਵਿਜ਼ਨਿੰਗ: FTP/TFTP/HTTP/HTTPS/PnP

•HTTP/HTTPS ਵੈੱਬ ਰਾਹੀਂ ਸੰਰਚਨਾ

•NTP/ਡੇਅ ਲਾਈਟ ਸੇਵਿੰਗ ਟਾਈਮ

•ਸਿਸੌਗ

•ਸੰਰਚਨਾ ਬੈਕਅੱਪ/ਰੀਸਟੋਰ

•ਕੀਪੈਡ-ਅਧਾਰਿਤ ਸੰਰਚਨਾ

•SNMP/TR069

打印
ਇੰਟਰਕਾਮ_ਸੀ

-35℃~65℃

ਇੰਟਰਕਾਮ_ਕੈਮਰਾ

ਐਚਡੀ ਵੀਡੀਓ

ਇੰਟਰਕਾਮ_IK10

ਆਈਕੇ 10

ਇੰਟਰਕਾਮ_IP65

ਆਈਪੀ65

ਇੰਟਰਕਾਮ_ਓਨਵੀਆਈਐਫ

ਓਨਵਿਫ

ਇੰਟਰਕਾਮ_SIP

ਐਸਆਈਪੀ

ਇੰਟਰਕਾਮ_ਵੌਇਸ JSL88

ਐਚਡੀ ਆਡੀਓ

2.3

LCD ਡਿਸਪਲੇ

ਵੇਰਵੇ

ਦੋਹਰਾ-ਬਟਨ SIP ਵੀਡੀਓ ਇੰਟਰਕਾਮ ਮਾਡਲ DP88 (2)
ਦੋਹਰਾ-ਬਟਨ SIP ਵੀਡੀਓ ਇੰਟਰਕਾਮ ਮਾਡਲ DP88 (1)

  • ਪਿਛਲਾ:
  • ਅਗਲਾ:

  • ਆਪਣਾ ਸੁਨੇਹਾ ਇੱਥੇ ਲਿਖੋ ਅਤੇ ਸਾਨੂੰ ਭੇਜੋ।