• ਹੈੱਡ_ਬੈਨਰ_03
  • ਹੈੱਡ_ਬੈਨਰ_02

ਆਡੀਓ SIP ਇੰਟਰਕਾਮ ਮਾਡਲ JSL82

ਆਡੀਓ SIP ਇੰਟਰਕਾਮ ਮਾਡਲ JSL82

ਛੋਟਾ ਵਰਣਨ:

JSL82 ਇੱਕ ਡੁਅਲ-ਬਟਨ SIP ਆਡੀਓ ਇੰਟਰਕਾਮ ਹੈ ਜਿਸ ਵਿੱਚ RF ਕਾਰਡ ਰੀਡਰ ਅਤੇ ਈਕੋ ਕੈਂਸਲੇਸ਼ਨ ਫੰਕਸ਼ਨ ਵਾਲਾ ਐਡਵਾਂਸਡ ਆਡੀਓ ਸਿਸਟਮ ਹੈ। ਟੱਚ ਸਕ੍ਰੀਨ ਕੰਟਰੋਲ ਪੈਡ ਦੇ ਨਾਲ, ਤੁਸੀਂ ਕਿਸੇ ਵੀ ਸਮੇਂ ਸੈਲਾਨੀਆਂ ਨਾਲ ਗੱਲ ਕਰ ਸਕਦੇ ਹੋ।
JSL82 ਉਪਭੋਗਤਾਵਾਂ ਲਈ ਚਾਬੀ ਰਹਿਤ ਨਿਯੰਤਰਣ ਅਤੇ ਸਹੂਲਤ ਪ੍ਰਦਾਨ ਕਰਦਾ ਹੈ ਜੋ ਚਾਬੀ ਤੋਂ ਬਿਨਾਂ ਦਰਵਾਜ਼ਾ ਖੋਲ੍ਹਣ ਦੇ ਕਈ ਤਰੀਕਿਆਂ ਦਾ ਸਮਰਥਨ ਕਰਦਾ ਹੈ। ਦਰਵਾਜ਼ਾ ਰਿਮੋਟ ਤੋਂ ਖੋਲ੍ਹਿਆ ਜਾ ਸਕਦਾ ਹੈ ਪਰ ਜੇਕਰ ਇਲੈਕਟ੍ਰਾਨਿਕ ਦਰਵਾਜ਼ੇ ਦਾ ਤਾਲਾ ਹੈ ਤਾਂ ਸਥਾਨਕ IC/ID ਕਾਰਡ ਨਾਲ ਵੀ ਖੋਲ੍ਹਿਆ ਜਾ ਸਕਦਾ ਹੈ। ਇਹ ਕਾਰੋਬਾਰੀ, ਸੰਸਥਾਗਤ ਅਤੇ ਰਿਹਾਇਸ਼ੀ ਐਪਲੀਕੇਸ਼ਨਾਂ ਵਰਗੇ ਇੰਟਰਨੈਟ 'ਤੇ ਸੰਚਾਰ ਅਤੇ ਸੁਰੱਖਿਆ ਨੂੰ ਕੰਟਰੋਲ ਕਰਨ ਲਈ ਆਦਰਸ਼ ਹੈ।


ਉਤਪਾਦ ਵੇਰਵਾ

ਉਤਪਾਦ ਟੈਗ

ਜੇਐਸਐਲ 82

JSL82 ਇੱਕ ਡੁਅਲ-ਬਟਨ SIP ਆਡੀਓ ਇੰਟਰਕਾਮ ਹੈ ਜਿਸ ਵਿੱਚ RF ਕਾਰਡ ਰੀਡਰ ਅਤੇ ਈਕੋ ਕੈਂਸਲੇਸ਼ਨ ਫੰਕਸ਼ਨ ਵਾਲਾ ਐਡਵਾਂਸਡ ਆਡੀਓ ਸਿਸਟਮ ਹੈ। ਟੱਚ ਸਕ੍ਰੀਨ ਕੰਟਰੋਲ ਪੈਡ ਦੇ ਨਾਲ, ਤੁਸੀਂ ਕਿਸੇ ਵੀ ਸਮੇਂ ਸੈਲਾਨੀਆਂ ਨਾਲ ਗੱਲ ਕਰ ਸਕਦੇ ਹੋ।
JSL82 ਉਪਭੋਗਤਾਵਾਂ ਲਈ ਚਾਬੀ ਰਹਿਤ ਨਿਯੰਤਰਣ ਅਤੇ ਸਹੂਲਤ ਪ੍ਰਦਾਨ ਕਰਦਾ ਹੈ ਜੋ ਚਾਬੀ ਤੋਂ ਬਿਨਾਂ ਦਰਵਾਜ਼ਾ ਖੋਲ੍ਹਣ ਦੇ ਕਈ ਤਰੀਕਿਆਂ ਦਾ ਸਮਰਥਨ ਕਰਦਾ ਹੈ। ਦਰਵਾਜ਼ਾ ਰਿਮੋਟ ਤੋਂ ਖੋਲ੍ਹਿਆ ਜਾ ਸਕਦਾ ਹੈ ਪਰ ਜੇਕਰ ਇਲੈਕਟ੍ਰਾਨਿਕ ਦਰਵਾਜ਼ੇ ਦਾ ਤਾਲਾ ਹੈ ਤਾਂ ਸਥਾਨਕ IC/ID ਕਾਰਡ ਨਾਲ ਵੀ ਖੋਲ੍ਹਿਆ ਜਾ ਸਕਦਾ ਹੈ। ਇਹ ਕਾਰੋਬਾਰੀ, ਸੰਸਥਾਗਤ ਅਤੇ ਰਿਹਾਇਸ਼ੀ ਐਪਲੀਕੇਸ਼ਨਾਂ ਵਰਗੇ ਇੰਟਰਨੈਟ 'ਤੇ ਸੰਚਾਰ ਅਤੇ ਸੁਰੱਖਿਆ ਨੂੰ ਕੰਟਰੋਲ ਕਰਨ ਲਈ ਆਦਰਸ਼ ਹੈ।

ਉਤਪਾਦ ਫੇਚਰ

HTTP/HTTPS/FTP/TFTP

DNS SRV/ A ਪੁੱਛਗਿੱਛ/NATPR ਪੁੱਛਗਿੱਛ

SNMP/TR069

ਸੰਰਚਨਾ ਕੀਪੈਡ‐ਅਧਾਰਤ ਪ੍ਰਬੰਧਨ

HTTP/HTTPS ਵੈੱਬ ਪ੍ਰਬੰਧਨ

ਆਟੋ ਪ੍ਰੋਵਿਜ਼ਨਿੰਗ: FTP/TFTP/HTTP/HTTPS/PnP

ਆਰਟੀਪੀ/ਆਰਟੀਸੀਪੀ, ਆਰਐਫਸੀ2198, 1889

ਟੀਸੀਪੀ/ਆਈਪੀਵੀ4/ਯੂਡੀਪੀ

TLS, SRTP ਉੱਤੇ SIP

ਦਰਵਾਜ਼ੇ ਤੱਕ ਪਹੁੰਚ: DTMF ਟੋਨ

2 SIP ਲਾਈਨ, ਦੋਹਰੇ SIP ਸਰਵਰ

ਆਰਾਮਦਾਇਕ ਸ਼ੋਰ ਜਨਰੇਟਰ (CNG)

ਵੌਇਸ ਗਤੀਵਿਧੀ ਖੋਜ (VAD)

ਕੋਡੇਕ: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

ਵਾਈਡਬੈਂਡ ਕੋਡੇਕ: G.722

ਦੋ‐ਆਡੀਓ ਸਟ੍ਰੀਮ ਦਾ ਤਰੀਕਾ

HD ਅਵਾਜ਼

ਦੇਖਣ ਦਾ ਕੋਣ: 80°(ਐੱਚ), 60°(ਵੀ)

ਘੱਟੋ-ਘੱਟ ਰੋਸ਼ਨੀ: 0.1lux

ਰੈਜ਼ੋਲਿਊਸ਼ਨ: 1280 x 720 ਤੱਕ

ਵੀਡੀਓ ਕੋਡੇਕ: H.264

ਵੱਧ ਤੋਂ ਵੱਧ ਚਿੱਤਰ ਟ੍ਰਾਂਸਫਰ ਦਰ: 720p‐30fps

2M ਪਿਕਸਲ ਰੰਗੀਨ CMOS ਕੈਮਰਾ

ਉਤਪਾਦ ਵੇਰਵਾ

ਦੋਹਰਾ-ਬਟਨ SIP ਇੰਟਰਕਾਮ

•HD ਵੌਇਸ

•ਦਰਵਾਜ਼ੇ ਤੱਕ ਪਹੁੰਚ: DTMF ਟੋਨ

•ਕਾਰੋਬਾਰੀ, ਸੰਸਥਾਗਤ ਅਤੇ ਰਿਹਾਇਸ਼ੀ ਐਪਲੀਕੇਸ਼ਨਾਂ ਲਈ ਆਦਰਸ਼

•ਜੇਕਰ ਇਲੈਕਟ੍ਰਾਨਿਕ ਦਰਵਾਜ਼ੇ ਦਾ ਤਾਲਾ ਹੈ ਤਾਂ ਦੂਰ ਤੋਂ ਖੋਲ੍ਹੋ

•ਦੋਹਰੀ SIP ਲਾਈਨ, ਦੋਹਰੀ SIP ਸਰਵਰ

•ਡੋਰ ਫੋਨ ਦੀਆਂ ਵਿਸ਼ੇਸ਼ਤਾਵਾਂ

•ਦੋ-ਪਾਸੜ ਆਡੀਓ ਸਟ੍ਰੀਮ

ਐਮਜੇ1

ਉੱਚ ਸਥਿਰਤਾ ਅਤੇ ਭਰੋਸੇਯੋਗਤਾ

•SIP v1 (RFC2543), v2 (RFC3261)

•TLS, SRTP ਉੱਤੇ SIP

•ਟੀਸੀਪੀ/ਆਈਪੀਵੀ4/ਯੂਡੀਪੀ

•HTTP/HTTPS/FTP/TFTP

•ਏਆਰਪੀ/ਆਰਏਆਰਪੀ/ਆਈਸੀਐਮਪੀ/ਐਨਟੀਪੀ

•DNS SRV/ A ਪੁੱਛਗਿੱਛ/NATPR ਪੁੱਛਗਿੱਛ

•STUN, ਸੈਸ਼ਨ ਟਾਈਮਰ

•DHCP/ਸਟੈਟਿਕ/PPPoE

•DTMF ਮੋਡ: ਇਨ-ਬੈਂਡ, RFC2833 ਅਤੇ SIP ਜਾਣਕਾਰੀ

ਐਮਜੇ2-02
ਇੰਟਰਕਾਮ_SIP

ਐਸਆਈਪੀ

ਇੰਟਰਕਾਮ_ਵੌਇਸ JSL88

ਐਚਡੀ ਆਡੀਓ

ਇੰਟਰਕਾਮ_ਓਨਵੀਆਈਐਫ

ਓਨਵਿਫ

ਇੰਟਰਕਾਮ_IK10

ਆਈਕੇ 10

ਇੰਟਰਕਾਮ_IP65

ਆਈਪੀ65

ਇੰਟਰਕਾਮ_ਸੀ

-20℃~65℃

ਆਸਾਨ ਪ੍ਰਬੰਧਨ

•ਆਟੋ ਪ੍ਰੋਵਿਜ਼ਨਿੰਗ: FTP/TFTP/HTTP/HTTPS/PnP

•HTTP/HTTPS ਵੈੱਬ ਰਾਹੀਂ ਸੰਰਚਨਾ

•ਸੰਰਚਨਾ ਵੈੱਬ‐ਅਧਾਰਤ ਪ੍ਰਬੰਧਨ

•SNMP/TR069

•ਸੰਰਚਨਾ ਬੈਕਅੱਪ/ਰੀਸਟੋਰ

•ਸਿਸਲਾਗ

打印

  • ਪਿਛਲਾ:
  • ਅਗਲਾ:

  • ਆਪਣਾ ਸੁਨੇਹਾ ਇੱਥੇ ਲਿਖੋ ਅਤੇ ਸਾਨੂੰ ਭੇਜੋ।