• ਹੈੱਡ_ਬੈਨਰ_03
  • ਹੈੱਡ_ਬੈਨਰ_02

ਦੋਹਰਾ-ਬਟਨ SIP ਵੀਡੀਓ ਇੰਟਰਕਾਮ JSL83

ਦੋਹਰਾ-ਬਟਨ SIP ਵੀਡੀਓ ਇੰਟਰਕਾਮ JSL83

ਛੋਟਾ ਵਰਣਨ:

JSL83 ਇੱਕ ਡੁਅਲ-ਬਟਨ SIP ਵੀਡੀਓ ਇੰਟਰਕਾਮ ਹੈ ਜਿਸ ਵਿੱਚ ਏਕੀਕ੍ਰਿਤ HD ਕੈਮਰਾ ਅਤੇ ਉੱਨਤ ਆਡੀਓ ਸਿਸਟਮ ਹੈ। ਇਹ H.264 ਵੀਡੀਓ ਕੰਪਰੈਸ਼ਨ ਫਾਰਮੈਟ ਦਾ ਸਮਰਥਨ ਕਰਦਾ ਹੈ ਅਤੇ 720p ਵੀਡੀਓ ਰੈਜ਼ੋਲਿਊਸ਼ਨ ਵਿੱਚ ਸ਼ਾਨਦਾਰ ਵੀਡੀਓ ਗੁਣਵੱਤਾ ਪ੍ਰਦਾਨ ਕਰਦਾ ਹੈ। ਟੱਚ ਸਕ੍ਰੀਨ ਕੰਟਰੋਲ ਪੈਡ ਦੇ ਨਾਲ, ਤੁਸੀਂ ਕਿਸੇ ਵੀ ਸਮੇਂ ਦਰਸ਼ਕਾਂ ਨਾਲ ਗੱਲ ਕਰ ਸਕਦੇ ਹੋ ਅਤੇ ਕੈਮਰੇ ਤੋਂ ਵੀਡੀਓ ਦੇਖ ਸਕਦੇ ਹੋ।
JSL83 ਉਪਭੋਗਤਾਵਾਂ ਨੂੰ ਬਿਨਾਂ ਚਾਬੀ ਦੇ ਦਰਵਾਜ਼ਾ ਖੋਲ੍ਹਣ ਲਈ ਚਾਬੀ ਰਹਿਤ ਨਿਯੰਤਰਣ ਅਤੇ ਸਹੂਲਤ ਪ੍ਰਦਾਨ ਕਰਦਾ ਹੈ। ਜੇਕਰ ਇਲੈਕਟ੍ਰਾਨਿਕ ਦਰਵਾਜ਼ੇ ਦਾ ਤਾਲਾ ਹੈ ਤਾਂ ਦਰਵਾਜ਼ਾ ਰਿਮੋਟ ਤੋਂ ਖੋਲ੍ਹਿਆ ਜਾ ਸਕਦਾ ਹੈ। ਇਹ ਕਾਰੋਬਾਰੀ, ਸੰਸਥਾਗਤ ਅਤੇ ਰਿਹਾਇਸ਼ੀ ਐਪਲੀਕੇਸ਼ਨਾਂ ਵਰਗੇ ਇੰਟਰਨੈਟ 'ਤੇ ਸੰਚਾਰ ਅਤੇ ਸੁਰੱਖਿਆ ਨੂੰ ਕੰਟਰੋਲ ਕਰਨ ਲਈ ਆਦਰਸ਼ ਹੈ।


ਉਤਪਾਦ ਵੇਰਵਾ

ਉਤਪਾਦ ਟੈਗ

ਜੇਐਸਐਲ83

JSL83 ਇੱਕ ਡੁਅਲ-ਬਟਨ SIP ਵੀਡੀਓ ਇੰਟਰਕਾਮ ਹੈ ਜਿਸ ਵਿੱਚ ਏਕੀਕ੍ਰਿਤ HD ਕੈਮਰਾ ਅਤੇ ਉੱਨਤ ਆਡੀਓ ਸਿਸਟਮ ਹੈ। ਇਹ H.264 ਵੀਡੀਓ ਕੰਪਰੈਸ਼ਨ ਫਾਰਮੈਟ ਦਾ ਸਮਰਥਨ ਕਰਦਾ ਹੈ ਅਤੇ 720p ਵੀਡੀਓ ਰੈਜ਼ੋਲਿਊਸ਼ਨ ਵਿੱਚ ਸ਼ਾਨਦਾਰ ਵੀਡੀਓ ਗੁਣਵੱਤਾ ਪ੍ਰਦਾਨ ਕਰਦਾ ਹੈ। ਟੱਚ ਸਕ੍ਰੀਨ ਕੰਟਰੋਲ ਪੈਡ ਦੇ ਨਾਲ, ਤੁਸੀਂ ਕਿਸੇ ਵੀ ਸਮੇਂ ਦਰਸ਼ਕਾਂ ਨਾਲ ਗੱਲ ਕਰ ਸਕਦੇ ਹੋ ਅਤੇ ਕੈਮਰੇ ਤੋਂ ਵੀਡੀਓ ਦੇਖ ਸਕਦੇ ਹੋ।
JSL83 ਉਪਭੋਗਤਾਵਾਂ ਨੂੰ ਬਿਨਾਂ ਚਾਬੀ ਦੇ ਦਰਵਾਜ਼ਾ ਖੋਲ੍ਹਣ ਲਈ ਚਾਬੀ ਰਹਿਤ ਨਿਯੰਤਰਣ ਅਤੇ ਸਹੂਲਤ ਪ੍ਰਦਾਨ ਕਰਦਾ ਹੈ। ਜੇਕਰ ਇਲੈਕਟ੍ਰਾਨਿਕ ਦਰਵਾਜ਼ੇ ਦਾ ਤਾਲਾ ਹੈ ਤਾਂ ਦਰਵਾਜ਼ਾ ਰਿਮੋਟ ਤੋਂ ਖੋਲ੍ਹਿਆ ਜਾ ਸਕਦਾ ਹੈ। ਇਹ ਕਾਰੋਬਾਰੀ, ਸੰਸਥਾਗਤ ਅਤੇ ਰਿਹਾਇਸ਼ੀ ਐਪਲੀਕੇਸ਼ਨਾਂ ਵਰਗੇ ਇੰਟਰਨੈਟ 'ਤੇ ਸੰਚਾਰ ਅਤੇ ਸੁਰੱਖਿਆ ਨੂੰ ਕੰਟਰੋਲ ਕਰਨ ਲਈ ਆਦਰਸ਼ ਹੈ।

ਉਤਪਾਦ ਫੇਚਰ

• HTTP/HTTPS/FTP/TFTP

•DNS SRV/ A ਪੁੱਛਗਿੱਛ/NATPR ਪੁੱਛਗਿੱਛ

•SNMP/TR069

• ਸੰਰਚਨਾ ਕੀਪੈਡ‐ਅਧਾਰਤ ਪ੍ਰਬੰਧਨ

•HTTP/HTTPS ਵੈੱਬ ਪ੍ਰਬੰਧਨ

•ਆਟੋ ਪ੍ਰੋਵਿਜ਼ਨਿੰਗ: FTP/TFTP/HTTP/HTTPS/PnP

•ਆਰਟੀਪੀ/ਆਰਟੀਸੀਪੀ, ਆਰਐਫਸੀ2198, 1889

• ਟੀਸੀਪੀ/ਆਈਪੀਵੀ4/ਯੂਡੀਪੀ

•TLS, SRTP ਉੱਤੇ SIP

•ਦਰਵਾਜ਼ੇ ਤੱਕ ਪਹੁੰਚ: DTMF ਟੋਨ

•2 SIP ਲਾਈਨ, ਦੋਹਰੇ SIP ਸਰਵਰ

• ਆਰਾਮਦਾਇਕ ਸ਼ੋਰ ਜਨਰੇਟਰ (CNG)

•ਵੌਇਸ ਗਤੀਵਿਧੀ ਖੋਜ (VAD)

• ਕੋਡੇਕ: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• ਵਾਈਡਬੈਂਡ ਕੋਡੇਕ: G.722

• ਦੋ‐ਆਡੀਓ ਸਟ੍ਰੀਮ ਦਾ ਤਰੀਕਾ

• HD ਆਵਾਜ਼

•ਦੇਖਣ ਦਾ ਕੋਣ: 80°(ਐੱਚ), 60°(ਵੀ)

• ਘੱਟੋ-ਘੱਟ ਰੋਸ਼ਨੀ: 0.1lux

•ਰੈਜ਼ੋਲਿਊਸ਼ਨ: 1280 x 720 ਤੱਕ

• ਵੀਡੀਓ ਕੋਡੇਕ: H.264

• ਵੱਧ ਤੋਂ ਵੱਧ ਚਿੱਤਰ ਟ੍ਰਾਂਸਫਰ ਦਰ: 720p‐30fps

•2M ਪਿਕਸਲ ਰੰਗੀਨ CMOS ਕੈਮਰਾ

ਉਤਪਾਦ ਵੇਰਵਾ

ਦੋਹਰਾ-ਬਟਨ SIP ਇੰਟਰਕਾਮ

•HD ਵੌਇਸ

•1080p HD ਕੈਮਰਾ

•ਦਰਵਾਜ਼ੇ ਤੱਕ ਪਹੁੰਚ: DTMF ਟੋਨ

•ਕਾਰੋਬਾਰੀ, ਸੰਸਥਾਗਤ ਅਤੇ ਰਿਹਾਇਸ਼ੀ ਐਪਲੀਕੇਸ਼ਨਾਂ ਲਈ ਆਦਰਸ਼

•ਏਕੀਕ੍ਰਿਤ HD ਕੈਮਰਾ

•ਐਕੋਸਟਿਕ ਈਕੋ ਕੈਂਸਲੇਸ਼ਨ ਆਡੀਓ ਆਉਟਪੁੱਟ

•ਦੋਹਰੀ SIP ਲਾਈਨ, ਦੋਹਰੀ SIP ਸਰਵਰ

ਐਮਜੇ1

ਉੱਚ ਸਥਿਰਤਾ ਅਤੇ ਭਰੋਸੇਯੋਗਤਾ

•SIP v1 (RFC2543), v2 (RFC3261)

•TLS, SRTP ਉੱਤੇ SIP

•ਟੀਸੀਪੀ/ਆਈਪੀਵੀ4/ਯੂਡੀਪੀ

•HTTP/HTTPS/FTP/TFTP

•ਏਆਰਪੀ/ਆਰਏਆਰਪੀ/ਆਈਸੀਐਮਪੀ/ਐਨਟੀਪੀ

•DNS SRV/ A ਪੁੱਛਗਿੱਛ/NATPR ਪੁੱਛਗਿੱਛ

•STUN, ਸੈਸ਼ਨ ਟਾਈਮਰ

•DHCP/ਸਟੈਟਿਕ/PPPoE

•DTMF ਮੋਡ: ਇਨ-ਬੈਂਡ, RFC2833 ਅਤੇ SIP ਜਾਣਕਾਰੀ

ਐਮਜੇ2-02
ਇੰਟਰਕਾਮ_SIP

ਐਸਆਈਪੀ

ਇੰਟਰਕਾਮ_ਵੌਇਸ JSL88

ਐਚਡੀ ਆਡੀਓ

ਇੰਟਰਕਾਮ_ਓਨਵੀਆਈਐਫ

ਓਨਵਿਫ

ਇੰਟਰਕਾਮ_IK10

ਆਈਕੇ 10

ਇੰਟਰਕਾਮ_IP65

ਆਈਪੀ65

ਇੰਟਰਕਾਮ_ਸੀ

-20℃~65℃

ਆਸਾਨ ਪ੍ਰਬੰਧਨ

•ਆਟੋ ਪ੍ਰੋਵਿਜ਼ਨਿੰਗ: FTP/TFTP/HTTP/HTTPS/PnP

•HTTP/HTTPS ਵੈੱਬ ਰਾਹੀਂ ਸੰਰਚਨਾ

•ਸੰਰਚਨਾ ਵੈੱਬ‐ਅਧਾਰਤ ਪ੍ਰਬੰਧਨ

•SNMP/TR069

•ਸੰਰਚਨਾ ਬੈਕਅੱਪ/ਰੀਸਟੋਰ

•ਸਿਸਲਾਗ

打印

  • ਪਿਛਲਾ:
  • ਅਗਲਾ:

  • ਆਪਣਾ ਸੁਨੇਹਾ ਇੱਥੇ ਲਿਖੋ ਅਤੇ ਸਾਨੂੰ ਭੇਜੋ।